Ogłoszenie 

Maglownica Audi Opony i alufelgi Opony samochodowe części samochodowe Tarcze, hamulce
Przekładnie kierownicze
Opony & Alufelgi
Opony
samochodowe
Części Audi A8
Układ hamulcowy


Poprzedni temat «» Następny temat
[D2 ALL ] Kabel główny akumulator-rozrusznik  
Autor Wiadomość
dzidzia 
Moje A8



Rocznik: 1996
Silnik cm3: 4.2
Skrzynia: tip 4
Zasilanie: PB+LPG
Imię: Darek
Jeżdzę: D2, MAN, Polo SDI
Pomógł: 8 razy
Wiek: 40
Dołączył: 13 Wrz 2010
Posty: 160
Skąd: Gdynia
Wysłany: 2011-01-20, 11:24   [D2 ALL ] Kabel główny akumulator-rozrusznik

Jak wiadomo troche zimy było soli tez posypali dośc sporo. Dwa tygodnie auto stało w garazu bez ruchu bo byłem wyjechany, wróciłem wczoraj wieczorem i tak czułem w moczu ze aku bedzie dentka wiec zajzałem do garazu i profilaktycznie podłaczyłem go do prądu na noc co by z rana podelektować sie ciut jazdą i ogarnąć przegląd bo sie w miedzyczasie skończył.

Wiec przechodząc do rzeczy rano zaglodam do garazu podłanczam aku kluczyk w stacyjke a tu..... tylko tyknięcie rozrusznika i nic. pare prób i dupa blada. prąd jest nic nie przygasa co do diabła olej sie zastał czy jak i rozrusznik nie ma siły przekręcić motorem??? niemozliwe

Szybko załapałem ze to łączenie kabli z aku do rozrusznika przy prawym przednim kole daje ciała bo już jak zimówki zakładałem to mi podejzanie to wyglądało, ale jak wiadomo jak zdechnie to sie zrobi wiec olałem. no wiec auto zaczołem przepychać po garazu tak zeby podlewarować i zajzeć do tego ustrojstwa, pukne młotkiem moze chwyci.
Auto w góre pukam młotkiem a tu wszysko ryps na ziemie, rozsypało sie w drobny mak.....

I CO TERAZ???


jak odpalić auto na krótko czy coś zeby doturlać sie do elektryka zeby to zrobił na cacy, holować mi sie nie usmiecha bo do elektryka mam jakieś 5, 6 kilosów a wszystkie mechanizmy są zastane od 2 tygodni w niezbyt sprzyjających warunkach. Niby garaz ale nie ogrzewany i duza wilgoć.Zresztą miałem duży problem zeby ruszyć auto, przepchnąć bo niby hamulce wolne a i tak sie klocki lekko spiekły z tarczami a weś tu sam 1.8 tony przepchnij :/ i do tego jeszcze brak przeglądu
_________________
quattro rulez
V8 no free rides, gas or ass!

http://www.motostat.pl/user-vehicles/15571
 
 
Marcin123 
Moje A8


Silnik cm3: 3700
Skrzynia: tiptronic
Zasilanie: PB+LPG
Imię: marcin
Jeżdzę: d2
Pomógł: 2 razy
Dołączył: 14 Paź 2009
Posty: 92
Skąd: radomsko
Wysłany: 2011-01-21, 22:59   

u mnie byl raz przypadek tego typu podjezdzam zalatwic sprawe wylaczam auto wszystko cacy.za pare min chce zapalic przekrecam kluczyk a tu dupa nic ani drgnie,myslalem ze rozrusznik padl,wiedzac ze jest problem z wyjeciem go mowie no to bedzie chopka.zacholowalem pomalutku do mechaniora i okazuje sie ze koncowka ta na przewodzie od rozrusznika zasniedziala wymiana na nowa i auto pali jak zloto.pozdrawiam
 
 
dzidzia 
Moje A8



Rocznik: 1996
Silnik cm3: 4.2
Skrzynia: tip 4
Zasilanie: PB+LPG
Imię: Darek
Jeżdzę: D2, MAN, Polo SDI
Pomógł: 8 razy
Wiek: 40
Dołączył: 13 Wrz 2010
Posty: 160
Skąd: Gdynia
Wysłany: 2011-01-22, 21:39   

naprawde nikt nie wie ani nie ma pomysłu jak złączyć te kable na podłuznicy prawej z przodu za kołem??

a moze jakiś schemacik co tam wogle powinno być bo u mnie sterczą 2 kable grubości koło 1 cm z zasniedziałymi końcami i nic wiecej zadnego połączenia zgniło albo wyparowało moze ktoś jakieś zdjecie wkleju tego. bo nawet nie wiem jak sie za to zabrać :-(

i czy to są wogle kable plusowe??? bo ogólnie w całym aucie prąd mam wszystko działa elektryczne tylko rozrusznik nie kreci tylko jest cyknięcie.

Może to jest masa i wystarczy to jakoś do podłuznicy przymocować i wtedy zapali??
_________________
quattro rulez
V8 no free rides, gas or ass!

http://www.motostat.pl/user-vehicles/15571
 
 
daro72 
Moje A8



Rocznik: 1994
Silnik cm3: 4.2
Skrzynia: Tiptronik CML
Zasilanie: PB+LPG
Imię: Darek
Jeżdzę: A8 D2
Pomógł: 26 razy
Dołączył: 16 Maj 2009
Posty: 954
Skąd: mazowieckie
Wysłany: 2011-01-23, 11:32   

Cyknięcie oznacza napięcie na elektrowłączniku (cienki czerwony kabelek) idzie on ze stacyjki bezpośrednio na rozrusznik i nie oznacza to prądu rozruchowego na rozruszniku (gruby czarny przewód) bezpośrednio na rozrusznik. Cyknięcie to nic innego jak impuls dla elektrowłącznika, a za dalszą pracę odpowiada prąd o natężeniu 80/100 amper co jest odpowiednikiem łuku w spawarce. Więc wystarczy słaby styk na tych grubych przewodach zwarcie i nagar który się wytworzy między przewodem a rozrusznikiem skutecznie potrafi odizolować prąd. Spróbuj najpierw odkręcić przewody na rozruszniku i przeczyścić styki.
A tu masz mały schemacik i opis do niego myślę że ci trochę rozjaśni:



Doklejam brakującą stronę:
_________________
Dążenie do doskonałości.
Ostatnio zmieniony przez daro72 2011-01-23, 13:21, w całości zmieniany 1 raz  
 
 
dzidzia 
Moje A8



Rocznik: 1996
Silnik cm3: 4.2
Skrzynia: tip 4
Zasilanie: PB+LPG
Imię: Darek
Jeżdzę: D2, MAN, Polo SDI
Pomógł: 8 razy
Wiek: 40
Dołączył: 13 Wrz 2010
Posty: 160
Skąd: Gdynia
Wysłany: 2011-01-23, 12:48   

możesz wkleic jeszcze jedną strone tam gdzie bedą opisane elementy 11 i 14 z tego rysunku bo tego mi brakuje.

bez elektryka i tak sie chyba nie obejdzie ale musze to jakoś prowizorycznie połaczyć zeby do niego dojechać


a powiedz mi kolego jeszcze czy moge podpiąć aku pod ten kabel bezpośrednio na podłużnicy odpalić auto i zabrać zasilanie? nie narobią sie zadne kwiatki?
_________________
quattro rulez
V8 no free rides, gas or ass!

http://www.motostat.pl/user-vehicles/15571
 
 
daro72 
Moje A8



Rocznik: 1994
Silnik cm3: 4.2
Skrzynia: Tiptronik CML
Zasilanie: PB+LPG
Imię: Darek
Jeżdzę: A8 D2
Pomógł: 26 razy
Dołączył: 16 Maj 2009
Posty: 954
Skąd: mazowieckie
Wysłany: 2011-01-23, 13:24   

Wkleiłem Ci brakującą stronę:
_________________
Dążenie do doskonałości.
 
 
dzidzia 
Moje A8



Rocznik: 1996
Silnik cm3: 4.2
Skrzynia: tip 4
Zasilanie: PB+LPG
Imię: Darek
Jeżdzę: D2, MAN, Polo SDI
Pomógł: 8 razy
Wiek: 40
Dołączył: 13 Wrz 2010
Posty: 160
Skąd: Gdynia
Wysłany: 2011-01-24, 17:59   

Autko śmiga, zrobiłem lekką prowizorkę a takie najlepiej zdają egzamin, jutro na przegląd i do elektryka żeby zajął sie tym porządnie. dzięki za pomoc, schematy sie przydały.
Oczywiście kliknąłem POMÓGŁ 8-)
_________________
quattro rulez
V8 no free rides, gas or ass!

http://www.motostat.pl/user-vehicles/15571
 
 
Tomaszek_001 
Użytkownik


Silnik cm3: 2800
Skrzynia: Manual
Zasilanie: PB
Imię: Tomasz
Jeżdzę: Audi A8
Dołączył: 21 Kwi 2011
Posty: 1
Skąd: Warszawa
Wysłany: 2013-08-21, 22:19   

mógłbyś podpowiedzieć, jaką zrobiłeś tę prowizorkę? Też mam ten problem i nie mam blisko mechanika i chce to zrobić aby do niego dojechać.
 
 
piotrek1980 
Użytkownik


Rocznik: 1995
Silnik cm3: 4.2
Skrzynia: Tiptronic 4hp
Zasilanie: PB+LPG
Imię: Piotrek
Jeżdzę: A8 D2
Wiek: 41
Dołączył: 19 Maj 2011
Posty: 38
Skąd: Warszawa
Wysłany: 2014-03-26, 21:36   

Odgrzeję kotleta.

Kurczę robiłem to dziś u siebie i gdy czyściłem te dwa grube przewody w tej czarnej puszcze na zdjęciu od daro72, nazywa się to komora rozdzielająca nr 14 na fotce i jednym z tych przewodów dotknąłem kilka razy do masy,jakieś tam małe iskierki się pojawiły-złożyłem i dupa,rozrusznik nie kręci jest tylko tyknięcie na rozruszniku :/

Jutro się za to zabiorę,może coś tylko teraz nie łączy w tej rozdzielni-fajnie by było,ale mam pytanie do was.Czy mogło się coś przez to zwarcie zjarać?rozrusznik/alternator?

Stuknięcie przy próbie odpalenia na rozruszniku jest i nic więcej...może jest jakiś przekaźnik albo bezpiecznik jakiś od tego? HELP
 
 
tomi26 
Moje A8


Rocznik: 2002
Silnik cm3: 2.0
Skrzynia: Automat
Zasilanie: ON
Imię: Tomasz
Jeżdzę: Vectra C.
Pomógł: 17 razy
Wiek: 38
Dołączył: 13 Wrz 2009
Posty: 494
Skąd: Mazowieckie
Wysłany: 2014-03-26, 22:55   

piotrek1980 napisał/a:

(...)Czy mogło się coś przez to zwarcie zjarać?rozrusznik/alternator?

Stuknięcie przy próbie odpalenia na rozruszniku jest i nic więcej...może jest jakiś przekaźnik albo bezpiecznik jakiś od tego? HELP


Za bardzo się na tym nie znam,ale to chyba wyszłoby na to samo jakbyś zrobił zwarcie plusa z minusem przy akumulatorze bo to właśnie z akumulatora idzie + do tej rozdzielni...ale czy spaliłoby rozrusznik?chyba nie,choć może jakiś spec się wypowie ;)

A co do przekaźnika i bezpiecznika to niestety nie wiem czy jest taki.
_________________
Sygnatura została usunięta bo była za fajna i wszyscy zazdrościli :D
 
 
SenatorS8 
Moje A8


Rocznik: 1998
Silnik cm3: 4172
Skrzynia: Tiptronic
Zasilanie: PB+LPG
Imię: Adam
Jeżdzę: S8 D2
Pomógł: 13 razy
Wiek: 38
Dołączył: 25 Gru 2013
Posty: 352
Skąd: Gdańsk
Wysłany: 2014-03-26, 23:39   

Tykniecie to albo masz malo pradu w kablach.Czyli do sprawdzenia punkty pradowe ,a w szczegolnosci masa i plus pod prawa podluznica.Tak czy inaczej warto je odkrecic od ramy i porzadnie wyczyscic.Mozna sie zdziwic jak to auto umie zakrecic.
Mogl tez sam z siebie bez zwiazku z tym zaiskrzeniem zawiesic sie rozrusznik.
Zacznij od tych przejsc pradowych
 
 
piotrek1980 
Użytkownik


Rocznik: 1995
Silnik cm3: 4.2
Skrzynia: Tiptronic 4hp
Zasilanie: PB+LPG
Imię: Piotrek
Jeżdzę: A8 D2
Wiek: 41
Dołączył: 19 Maj 2011
Posty: 38
Skąd: Warszawa
Wysłany: 2014-03-27, 01:03   

Dzięki panowie,sprawdzę na początek ten plus i minus pod podłużnicą.
Ale tak na wszelki wypadek ponowię pytanie-bo jeżeli z tymi przewodami wszystko będzie w porządku to czy mógł się od tego zwarcia zjarać rozrusznik ?(połączył się kilka razy plus i minus pod podłużnicą).
 
 
tutenhamon 
Moje A8



Rocznik: 2003
Silnik cm3: 4,2
Skrzynia: tiptronik f1 GQF
Zasilanie: PB
Imię: Artur
Jeżdzę: A8 D3 BFM
Pomógł: 26 razy
Wiek: 52
Dołączył: 19 Maj 2009
Posty: 1134
Skąd: Choszczno
Wysłany: 2014-03-27, 08:57   

Wszystko się może zdarzyć jak zapomnimy odkręcić klemy przed podjęciem jakichkolwiek prac związanych z elektryką a to tylko 2 minutki i odłączone .
_________________

 
 
tomi26 
Moje A8


Rocznik: 2002
Silnik cm3: 2.0
Skrzynia: Automat
Zasilanie: ON
Imię: Tomasz
Jeżdzę: Vectra C.
Pomógł: 17 razy
Wiek: 38
Dołączył: 13 Wrz 2009
Posty: 494
Skąd: Mazowieckie
Wysłany: 2014-03-27, 10:16   

tutenhamon napisał/a:
Wszystko się może zdarzyć jak zapomnimy odkręcić klemy przed podjęciem jakichkolwiek prac związanych z elektryką a to tylko 2 minutki i odłączone .


Święte słowa ;) ja kiedyś akumulator w pośpiechu dokręcałem i przy dokręcaniu plusa zetknąłem klucz z budą i spaliła się sonda lambda :/
_________________
Sygnatura została usunięta bo była za fajna i wszyscy zazdrościli :D
 
 
gacuś 
Moje A8


Rocznik: 1998
Silnik cm3: 4.2
Skrzynia: tiptronic
Zasilanie: PB+LPG
Imię: Andrzej
Jeżdzę: S8
Dołączył: 27 Gru 2013
Posty: 201
Skąd: Kraków
Wysłany: 2014-03-28, 15:50   

tez miałem z tym problem,kupiłem dwie miedziane końcówki,coś jak klemy z tym,że z jednej strony było cienkie oczko,wyczyściłem zacisnąłem cylindryczne końcówki na kablach z drugiej strony skręciłem kabel oczka śrubką,zaizolowałem i chula.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

Akumulatory samochodowe Audi A6 opony samochodowe 24opony.pl


Compero.pl
Tooles.pl - Sklep z elektronarzędziami