Ogłoszenie 

części samochodowe Tarcze, hamulce części samochodowe iparts.pl

felgi - sklep internetowy sportwheels.pl

felgi - sklep internetowy ucando.pl


Poprzedni temat «» Następny temat
[D2 01 3.3TDI ] sporadycznie gaśnie i musi postać żeby odp  
Autor Wiadomość
piotrek_050 
Użytkownik


Rocznik: 2001
Silnik cm3: 3.3
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Piotr
Jeżdzę: A8 D2
Dołączył: 27 Sty 2018
Posty: 6
Skąd: Dolny Śląsk
Wysłany: 2018-03-11, 08:30   [D2 01 3.3TDI ] sporadycznie gaśnie i musi postać żeby odp

Witam!
mam dziwny problem z 3.3TDI pierwszy raz zdarzyło się w połowie stycznia auto zgasło na światłach i nie można było go zapalić po 15-20 minutach odpalił jak by nigdy nic i chodził do wczoraj wczoraj stało się podobnie podczas wolnej jazdy zgasł z tym że odpalił dopiero po 2 godzinach i wróciłem nim do domu ponad 150km jechał całkowicie normalnie. komputer podpięty brak błędów. ktoś może ma jakieś pomysły?
 
 
danishow 
Moje A8



Rocznik: 2005
Silnik cm3: 6ooo
Skrzynia: TT 6 Gang
Zasilanie: PB
Imię: Daniel
Jeżdzę: D3 W12 FL
Pomógł: 130 razy
Wiek: 40
Dołączył: 02 Sty 2015
Posty: 3731
Skąd: Halsenbach - DE
Wysłany: 2018-03-11, 10:35   

piotrek_050 napisał/a:
ktoś może ma jakieś pomysły?
Symptomy idealnie pasują do czujnika położenia wału.
_________________
MOJE A8 - WYDECH
 
 
piotrek_050 
Użytkownik


Rocznik: 2001
Silnik cm3: 3.3
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Piotr
Jeżdzę: A8 D2
Dołączył: 27 Sty 2018
Posty: 6
Skąd: Dolny Śląsk
Wysłany: 2018-03-11, 12:14   

dziwne że błędu żadnego nie pokazuje... ale wymienię go jutro profilaktycznie
 
 
Beretti 
Moje A8



Rocznik: 2014
Silnik cm3: 3.0
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Tomasz
Jeżdzę: A8 D4 HAVANA BLACK
Wiek: 56
Dołączył: 28 Maj 2016
Posty: 227
Skąd: Kołobrzeg
Wysłany: 2018-03-11, 12:44   Re: sporadycznie gaśnie i musi postać żeby odp

piotrek_050 napisał/a:
Witam!
mam dziwny problem z 3.3TDI pierwszy raz zdarzyło się w połowie stycznia auto zgasło na światłach i nie można było go zapalić po 15-20 minutach odpalił jak by nigdy nic i chodził do wczoraj wczoraj stało się podobnie podczas wolnej jazdy zgasł z tym że odpalił dopiero po 2 godzinach i wróciłem nim do domu ponad 150km jechał całkowicie normalnie. komputer podpięty brak błędów. ktoś może ma jakieś pomysły?


Możesz zobaczyć jeszcze czujnik na pompie wysokiego ciśnienia , miałem podobnie .
_________________

 
 
piotrek_050 
Użytkownik


Rocznik: 2001
Silnik cm3: 3.3
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Piotr
Jeżdzę: A8 D2
Dołączył: 27 Sty 2018
Posty: 6
Skąd: Dolny Śląsk
Wysłany: 2018-03-11, 17:36   

czujnik i zawór był założony nowy bo jak ją kupiłem to nie paliła i wtedy przyczyna była w zaworze ale profilaktycznie wymieniłem też czujnik bo miałem nowy, zamówiłem już czujnik wału jutro założę i zobaczymy najgorsze że to dzieje się sporadycznie więc ciężko stwierdzić czy pomoże trzeb będzie poczekać <bezradny>
 
 
Lechu 
Moje A8



Rocznik: 2001
Silnik cm3: 4.2
Skrzynia: Tipronic
Zasilanie: PB+LPG
Imię: Xxx
Jeżdzę: D2
Pomógł: 5 razy
Wiek: 38
Dołączył: 14 Maj 2009
Posty: 666
Skąd: wielkopolska
Wysłany: 2018-03-11, 19:01   

Nie wiem jak to dokładnie w 3.3 tdi wygląda. Ale ostatnio były mrozy, a objawy pasują do zamarzającego paliwa w filtrze.
 
 
marekp750 



Rocznik: 2004
Silnik cm3: 6000
Skrzynia: 6HP, 5HP
Zasilanie: PB+LPG
Imię: Marek
Jeżdzę: D3 W12, D2 W12, D2 V8
Pomógł: 77 razy
Wiek: 51
Dołączył: 11 Maj 2011
Posty: 1010
Skąd: k/Pruszcza Gd.
Wysłany: 2018-03-11, 19:19   

Podłączasz się do silnika VAG'iem i w momencie kiedy nie chce odpalić
obserwujesz czy w blokach pomiarowych widać RPM y silnika.

Pisałeś, że przez 2h nie chciał odpalić, było sporo czasu na podłączenie się do silnika.
_________________
Marek
tel. 571 240 898

https://serwis-smp.pl/filmy/ABZ_1.mp4
https://serwis-smp.pl/filmy/BFM_1.mp4
https://serwis-smp.pl/filmy/BFM_2.mp4
https://serwis-smp.pl/filmy/BFM_ABT.mp4
 
 
piotrek_050 
Użytkownik


Rocznik: 2001
Silnik cm3: 3.3
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Piotr
Jeżdzę: A8 D2
Dołączył: 27 Sty 2018
Posty: 6
Skąd: Dolny Śląsk
Wysłany: 2018-03-11, 20:03   

Cytat:
Pisałeś, że przez 2h nie chciał odpalić, było sporo czasu na podłączenie się do silnika.
niestety stało mi się to w trasie i nie miałem możliwość podpiąć komputera, a dzisiaj pali normalnie więc muszę czekać aż się sytuacja powtórzy

Cytat:
Nie wiem jak to dokładnie w 3.3 tdi wygląda. Ale ostatnio były mrozy, a objawy pasują do zamarzającego paliwa w filtrze.
wczoraj było +12 stopni a jak były mrozy to nie było żadnego problemu
 
 
marekp750 



Rocznik: 2004
Silnik cm3: 6000
Skrzynia: 6HP, 5HP
Zasilanie: PB+LPG
Imię: Marek
Jeżdzę: D3 W12, D2 W12, D2 V8
Pomógł: 77 razy
Wiek: 51
Dołączył: 11 Maj 2011
Posty: 1010
Skąd: k/Pruszcza Gd.
Wysłany: 2018-03-11, 20:08   

Kupić sobie coś takiego i zawsze wozić w aucie. Pieniążki nieduże a sporo może.

Skaner VAG 506M
_________________
Marek
tel. 571 240 898

https://serwis-smp.pl/filmy/ABZ_1.mp4
https://serwis-smp.pl/filmy/BFM_1.mp4
https://serwis-smp.pl/filmy/BFM_2.mp4
https://serwis-smp.pl/filmy/BFM_ABT.mp4
 
 
piotrek_050 
Użytkownik


Rocznik: 2001
Silnik cm3: 3.3
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Piotr
Jeżdzę: A8 D2
Dołączył: 27 Sty 2018
Posty: 6
Skąd: Dolny Śląsk
Wysłany: 2018-03-12, 19:57   

czujnik wału wymieniony teraz pozostaje tylko czekać czy się nie powtórzy sytuacja dzięki za pomoc napiszę za kilka dni czy dalej działa :)
 
 
Beretti 
Moje A8



Rocznik: 2014
Silnik cm3: 3.0
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Tomasz
Jeżdzę: A8 D4 HAVANA BLACK
Wiek: 56
Dołączył: 28 Maj 2016
Posty: 227
Skąd: Kołobrzeg
Wysłany: 2018-04-30, 10:51   

piotrek_050 napisał/a:
czujnik wału wymieniony teraz pozostaje tylko czekać czy się nie powtórzy sytuacja dzięki za pomoc napiszę za kilka dni czy dalej działa :)


Jak sytuacja po miesiącu ?? Jednak czujnik wału ?? . Daj znać ....
_________________

 
 
piotrek_050 
Użytkownik


Rocznik: 2001
Silnik cm3: 3.3
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Piotr
Jeżdzę: A8 D2
Dołączył: 27 Sty 2018
Posty: 6
Skąd: Dolny Śląsk
Wysłany: 2018-05-01, 12:32   

jak do tej pory działa bez zarzutu więc chyba można już stwierdzić że jednak czujnik był uwalony ;) dzięki za pomoc
 
 
bolciu 
Moje A8


Rocznik: 2001
Silnik cm3: 3300
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Bolek
Jeżdzę: A8 D2
Dołączył: 30 Kwi 2018
Posty: 87
Skąd: Szczecinek
Wysłany: 2018-05-03, 11:50   

Miałem cos takiego w dniu zakupu. Przyjechałem do domu, zabrałem żonę, wciskam gaz w podłogę, jadę ze 150 metrów i raptem - ciach - auto zgasło :( Dzwonię do sprzedawcy i mówię o zaistniałym fakcie no i dowiaduję się, że On już coś takiego miał z pól roku temu. Podpięli pod kompa i wyszedł jakiś czujnik ciśnienia paliwa ( lub bardzo podobna nazwa ). Powiedział, że mechanik wykręcił i przedmuchał sprężarką i jeździło non stop bez problemu. Więcej się to nie przytrafiło ale dyskomfort jednak pozostał. Ponoć ten czujnik gdzieś na wierzchu jest ale jeszcze nie wiem gdzie. A może ktoś ma fotkę pod ręką gdzie ten czujnik jest ? Tak przy okazji bym zobaczył
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

opony samochodowe felgi - sklep internetowy sportwheels.pl
części samochodowe ucando.pl

Prilo.com - Transport międzynarodowy samochodów
Tooles.pl - Sklep z elektronarzędziami
Myjki ciśnieniowe Stiga

Prywatność.