Ogłoszenie 

Maglownica Audi Opony i alufelgi Opony samochodowe części samochodowe Tarcze, hamulce
Przekładnie kierownicze
Opony & Alufelgi
Opony
samochodowe
Części Audi A8
Układ hamulcowy


Poprzedni temat «» Następny temat
[D3 06 4.2TDI ] Problem z poborem pradu  
Autor Wiadomość
PiotrekPykacz 
Użytkownik



Rocznik: 2006
Silnik cm3: 4.2
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Piotr
Jeżdzę: A8 D3
Wiek: 31
Dołączył: 06 Gru 2016
Posty: 16
Skąd: Gliwice
Wysłany: 2016-12-06, 11:54   [D3 06 4.2TDI ] Problem z poborem pradu

Witam wszystkich.
Jakieś 3 tyg temu kupiłem A8 d3 4.2 tdi 2006 r.
Mam od tej pory już 3 aku i cały czas coś mi go rozladowywyje...
Problem w tym że sprawdzałem pobór prądu w spoczynku i wychodzi ze Audi pobiera 20-30 mA to chyba prawidłowo...
Po przejechaniu kilkunastu km poziom naładowania aku 12.6V auto postoi kilka godzin i jest 11.8 V :(
Sprawdzałem już 3 razy pobór prądu i za każdym razem wnosi 20-30 mA.
Czy może coś się włączać godzinę lub dalej po zamknięciu auta?

[ Dodano: 2016-12-06, 12:02 ]
Dodam jeszcze że poziom naładowania aku bez podłączania klem wynosi 12.6 V a kiedy tylko podłącze klemy od razu spada do 12.4V...

[ Dodano: 2016-12-06, 12:26 ]
A jak akumulator postoi kilka godzin odlaczony od auta to utrzymuje się 12.5 12.6 V.
Aku mam założony Boscha 95 Ah 800 A.
Miał może ktoś taki przypadek?
Ja już nie wiem co to może być <bezradny>
_________________
Piotrek...
 
 
byku 
Moje A8


Rocznik: 2006
Silnik cm3: 4.2
Skrzynia: 6HP26
Zasilanie: ON
Imię: Grzegorz
Jeżdzę: A8 D3
Pomógł: 1 raz
Wiek: 34
Dołączył: 21 Paź 2016
Posty: 79
Skąd: Łódź
Wysłany: 2016-12-06, 13:41   

20-30mA jest OK. Spadek napięcia po podłączeniu klem też jest normalny (przynajmniej u mnie), bo wtedy włącza się sporo elektroniki i pobór prądu może sięgać 8-16A przez kilka minut.

Zacznij od wykluczenia problemów z akumulatorem/alternatorem, elektronikę zostaw na koniec.
Sprawdź prąd rozruchowy akumulatora, to Ci dużo powie o jego stanie. Jeśli nie masz testera to możesz poprosić o pomoc elektryka lub sklep z akumulatorami.
Nie zaszkodzi też sprawdzenie napięcia ładowania z obciążeniem i bez, zarówno na klemach akumulatora jak i na samym alternatorze (dostęp jest po zdjęciu dolnej osłony silnika).
 
 
PiotrekPykacz 
Użytkownik



Rocznik: 2006
Silnik cm3: 4.2
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Piotr
Jeżdzę: A8 D3
Wiek: 31
Dołączył: 06 Gru 2016
Posty: 16
Skąd: Gliwice
Wysłany: 2016-12-06, 13:55   

Aku mam nowy i jest ok alternator ładuje na poziomie 14.4 bez obciążenia i spada do 13.9 V przy włączonym wszystkim co się da.
_________________
Piotrek...
 
 
leon0376 
Moje A8


Rocznik: 2004
Silnik cm3: 4.2Q
Skrzynia: tiptronic
Zasilanie: PB
Imię: Piotr
Jeżdzę: AUDI A8 L
Pomógł: 11 razy
Wiek: 45
Dołączył: 13 Wrz 2009
Posty: 383
Skąd: FR
Wysłany: 2016-12-06, 21:35   

Kolego ja miałem dwa razy założone baterie Boscha i obydwie padły.Zalozylem Varte i jest git.Rozmawialem z kolesiem ktory ma sklep z częściami i najwięcej reklamacji mają na baterie Boscha właśnie.Podczas pomiaru miernikiem wychodziło że naładowany jest w 100% a moc rozruchowa 0%.Tak miałem w obydwu przypadkach .
Wiem że wielu forumowiczów ma pozakladane Bosche w swoich autach ale ja już więcej nie założe.Moze sprawdź jak kolega wyzej pisał moc rozruchową twojej baterii .
A kodowanie aku.robiles?
_________________
Zycie jest za krotkie zeby inwestowac w diesla
 
 
PiotrekPykacz 
Użytkownik



Rocznik: 2006
Silnik cm3: 4.2
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Piotr
Jeżdzę: A8 D3
Wiek: 31
Dołączył: 06 Gru 2016
Posty: 16
Skąd: Gliwice
Wysłany: 2016-12-06, 23:25   

Tak robiona była adaptacja aku...
A powiedz mi zwykłym multimetrem da się zmierzyć moc rozruchowa?
Ale gdy odepne aku od auta i postoi kilka godzin to trzyma napięcie...
_________________
Piotrek...
 
 
leon0376 
Moje A8


Rocznik: 2004
Silnik cm3: 4.2Q
Skrzynia: tiptronic
Zasilanie: PB
Imię: Piotr
Jeżdzę: AUDI A8 L
Pomógł: 11 razy
Wiek: 45
Dołączył: 13 Wrz 2009
Posty: 383
Skąd: FR
Wysłany: 2016-12-06, 23:40   

Napięcie trzyma ale mocy rozruchowej moze nie ma.A ja miałem specjalny przyrząd do tego przeznaczony.
_________________
Zycie jest za krotkie zeby inwestowac w diesla
 
 
PiotrekPykacz 
Użytkownik



Rocznik: 2006
Silnik cm3: 4.2
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Piotr
Jeżdzę: A8 D3
Wiek: 31
Dołączył: 06 Gru 2016
Posty: 16
Skąd: Gliwice
Wysłany: 2016-12-07, 05:06   

Jak napięcia spadnie lekko poniżej 12 V to jeszcze go odpale ale dlaczego wogole spada skoro niby pobór prądu w spoczynku wynosi 20-30 mA <bezradny>
_________________
Piotrek...
 
 
leon0376 
Moje A8


Rocznik: 2004
Silnik cm3: 4.2Q
Skrzynia: tiptronic
Zasilanie: PB
Imię: Piotr
Jeżdzę: AUDI A8 L
Pomógł: 11 razy
Wiek: 45
Dołączył: 13 Wrz 2009
Posty: 383
Skąd: FR
Wysłany: 2016-12-07, 05:28   

Dlaczego?Tego nie wie nikt <bezradny> Niech ktoś Ci to sprawdzi i będziesz miał z głowy jeśli to bateria. <okok>
_________________
Zycie jest za krotkie zeby inwestowac w diesla
 
 
drago_o 
Moje A8



Rocznik: 2004
Silnik cm3: 3936
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Karol
Jeżdzę: A8 D3
Pomógł: 178 razy
Wiek: 31
Dołączył: 17 Gru 2013
Posty: 6539
Skąd: Częstochowa
Wysłany: 2016-12-07, 06:16   

Rozłącz pętle optyki i wyłącza auto na noc, sprawdź rano i już będziesz wiedział czy coś kradnie prąd.
_________________
Moje D3:
http://www.fotosik.pl/u/dragonek1990/album/1562323
Chomik pełen informacji, instrukcji (EN/PL):
http://chomikuj.pl/drago_o/VAG
 
 
PiotrekPykacz 
Użytkownik



Rocznik: 2006
Silnik cm3: 4.2
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Piotr
Jeżdzę: A8 D3
Wiek: 31
Dołączył: 06 Gru 2016
Posty: 16
Skąd: Gliwice
Wysłany: 2016-12-07, 08:25   

A powiedz mi jak rozlaczyc pętle optyki?
_________________
Piotrek...
 
 
drago_o 
Moje A8



Rocznik: 2004
Silnik cm3: 3936
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Karol
Jeżdzę: A8 D3
Pomógł: 178 razy
Wiek: 31
Dołączył: 17 Gru 2013
Posty: 6539
Skąd: Częstochowa
Wysłany: 2016-12-07, 08:43   

Odłączyć jak w którymkolwiek miejscu. Najprościej jest chyba w bagażniku od Navi np albo jakiegoś elementu MMI.

Całe MMI przestanie działać. Ale jeśli po nocy odpalisz to znaczy, że jakiś element się do końca nie usypia i kradnie prąd.
_________________
Moje D3:
http://www.fotosik.pl/u/dragonek1990/album/1562323
Chomik pełen informacji, instrukcji (EN/PL):
http://chomikuj.pl/drago_o/VAG
 
 
PiotrekPykacz 
Użytkownik



Rocznik: 2006
Silnik cm3: 4.2
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Piotr
Jeżdzę: A8 D3
Wiek: 31
Dołączył: 06 Gru 2016
Posty: 16
Skąd: Gliwice
Wysłany: 2016-12-07, 09:50   

Ale to by nie pokazało na mierniku że pobiera?
Dzisiaj wyjolem jeden bezpiecznik w bagażniku po lewej stronie przy napędzie navi i nie działa mi radio nawet wyswietlacz MMI się nie wysuwa zobaczymy czy też rozładuje mi akumulator czy nie.
_________________
Piotrek...
 
 
drago_o 
Moje A8



Rocznik: 2004
Silnik cm3: 3936
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Karol
Jeżdzę: A8 D3
Pomógł: 178 razy
Wiek: 31
Dołączył: 17 Gru 2013
Posty: 6539
Skąd: Częstochowa
Wysłany: 2016-12-07, 10:09   

Właśnie odłączając jedno z urządzeń rozpoiłeś pętlę. Chodzi o to, że np w różnych warunkach mogą się jakieś elementy budzić. Czasami uszkodzony mikrostyk zamka powodować może, że MMI będzie się budziło co jakiś czas i działało sobie aż uda mu się znowu uśpić lub nie. Jest wiele zależności. Ale tak zawężasz poszukiwania. Do MMI lub nie MMI :)
_________________
Moje D3:
http://www.fotosik.pl/u/dragonek1990/album/1562323
Chomik pełen informacji, instrukcji (EN/PL):
http://chomikuj.pl/drago_o/VAG
 
 
PiotrekPykacz 
Użytkownik



Rocznik: 2006
Silnik cm3: 4.2
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Piotr
Jeżdzę: A8 D3
Wiek: 31
Dołączył: 06 Gru 2016
Posty: 16
Skąd: Gliwice
Wysłany: 2016-12-07, 16:22   

Witam Panowie.
Po wyjęciu bezpiecznika w bagażniku po lewej stronie tego co jest zaznaczony na zdjęciu (jest wyjety) aku trzyma napięcie więc już połowa sukcesu ;)
Teraz pytanie wie ktoś może dokładnie za co odpowiada ten bezpiecznik?
Wiem tyle że po jego wyjęciu nie działa radio itp nie wysuwa się wogole MMI
_________________
Piotrek...
 
 
drago_o 
Moje A8



Rocznik: 2004
Silnik cm3: 3936
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Karol
Jeżdzę: A8 D3
Pomógł: 178 razy
Wiek: 31
Dołączył: 17 Gru 2013
Posty: 6539
Skąd: Częstochowa
Wysłany: 2016-12-07, 16:30   

Wyjęcie go spowodowało rozłączenie pętli MOST (optycznej) i wyłączenie wszystkich elementów MMI. Teraz najprościej będzie zakupić pętlę światłowodową i pokolei testowo odłączać każde urządzenie aż odnajdziesz to, które kradnie prąd. Pętla kosztuje parenaście złotych i lecisz po kolei NAVI, Zmieniarki, telefon, wzmak, tv i co tam masz w aucie...
_________________
Moje D3:
http://www.fotosik.pl/u/dragonek1990/album/1562323
Chomik pełen informacji, instrukcji (EN/PL):
http://chomikuj.pl/drago_o/VAG
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - recenzje mang

Akumulatory samochodowe Audi A6 opony samochodowe 24opony.pl