Ogłoszenie 
Felgi Audi A8 SklepOpon.com - opony i felgi motostacja_a8team.pl width= OC/AC forum a8 forum audi a8
Felgi Audi A8
Regeneracja
turbosprężarki
SklepOpon.com
opony i felgi
Części samochodowe
Kup OC/AC
Sprawdzanie VIN
Cewki zapłonowe

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
[D3 ALL ] Auto nie odpala  
Autor Wiadomość
PITER82 
Moje A8


Rocznik: 2004
Silnik cm3: 4.2
Skrzynia: Tiptronic
Zasilanie: PB
Imię: BFM
Jeżdzę: A8 D3 L / A8 D2 02r
Wiek: 37
Dołączył: 27 Lip 2014
Posty: 588
Skąd: UK Irlandia polnocna
Wysłany: 2019-06-04, 15:07   [D3 ALL ] Auto nie odpala

Witam problem mam z Audi taki ze wsiadłem odpaliłem autko rano zawsze czekam żeby obroty spadły silnik się zagrzeje . Auto zgasło samo , następnie odpaliłem jeszcze raz , i znowu po paru sekundach zgasło , od tego momentu nie nie odpala , nie kręci rozrusznikiem nie słychać pompy nie ma nawet check engin (kontrolki silnika żółtej)
Wszystko na fisie swieci piszczy , ABS ASP wykrzyknik czerwony , ręczny , bateria słaba itd .
Po włożeniu kluczyka blokada kierownicy działa przekręcaj kluczyk dalej to piszczy i komunikaty ale jak chce zapłon to nie ma reakcji .
Nie można nawet wybrać inny bieg z parku np.drive czy neutral itd .
Bezpieczniki po obu stronach sprawdziłem , poczyscilem w40 contact , sprawdzałem pod maska i -oczyściłem wtyczki modułu ecu .
Bateria nowa 2 tyg z audi serwisu
Po podłączeniu vcds
Nie ma komunikacji z silnikiem , zawieszeniem , ręcznym ,abs-em , imo,
Ręce mi opadają bo już nie wiem co robić , tym bardziej nie mieszkam w pl i nie ma u mnie ogarniętego mechanika czy elektryka do audi , w ostateczności zostaje mi autoryzowany Servis audi ale nie uśmiecha mi się to bo wydam majątek . Proszę kolegów klubowiczów o pomoc
 
 
Daniel Forum Audi A8

Rocznik: 2003
Silnik cm3: 4.2Q
Skrzynia: Tip.Sport F1
Zasilanie: PB
Imię: Daniel
Jeżdzę: A8 D3
Wiek: 42
Dołączył: 15 Maj 2009
Posty: 5914
Skąd: WBR
Kliknij tutaj ----------->
Muciek 
Moje A8



Rocznik: 2001
Silnik cm3: 4.2
Skrzynia: Tiptronic
Zasilanie: PB+LPG
Imię: Kamil
Jeżdzę: A8 D2
Wiek: 25
Dołączył: 15 Mar 2015
Posty: 50
Skąd: Gdańsk
Wysłany: 2019-06-04, 15:37   

A akumulator?
_________________
EX - S124 3.0TD Turbo SportLine 92'
EX - C220 CDI Elegance ASB 98'
CLK 200 Elegance ASB 97'
Audi A8 D2 4.2 Quattro 01'
 
 
PITER82 
Moje A8


Rocznik: 2004
Silnik cm3: 4.2
Skrzynia: Tiptronic
Zasilanie: PB
Imię: BFM
Jeżdzę: A8 D3 L / A8 D2 02r
Wiek: 37
Dołączył: 27 Lip 2014
Posty: 588
Skąd: UK Irlandia polnocna
Wysłany: 2019-06-04, 15:41   

Akumulator nowy jest ze aso i zakodowany poprawnie
 
 
Daniel Forum Audi A8

Rocznik: 2003
Silnik cm3: 4.2Q
Skrzynia: Tip.Sport F1
Zasilanie: PB
Imię: Daniel
Jeżdzę: A8 D3
Wiek: 42
Dołączył: 15 Maj 2009
Posty: 5914
Skąd: WBR
Kliknij tutaj ----------->
Muciek 
Moje A8



Rocznik: 2001
Silnik cm3: 4.2
Skrzynia: Tiptronic
Zasilanie: PB+LPG
Imię: Kamil
Jeżdzę: A8 D2
Wiek: 25
Dołączył: 15 Mar 2015
Posty: 50
Skąd: Gdańsk
Wysłany: 2019-06-04, 16:10   

https://www.a8team.pl/d3-...iem-vt25522.htm

Czytałes ten wątek? Wygląda na bardzo podobną przypadłość.
_________________
EX - S124 3.0TD Turbo SportLine 92'
EX - C220 CDI Elegance ASB 98'
CLK 200 Elegance ASB 97'
Audi A8 D2 4.2 Quattro 01'
 
 
PITER82 
Moje A8


Rocznik: 2004
Silnik cm3: 4.2
Skrzynia: Tiptronic
Zasilanie: PB
Imię: BFM
Jeżdzę: A8 D3 L / A8 D2 02r
Wiek: 37
Dołączył: 27 Lip 2014
Posty: 588
Skąd: UK Irlandia polnocna
Wysłany: 2019-06-04, 16:41   

Tak czytałem ale nic to co kolega opisał nie jest tym problemem .
 
 
pepi 
Moje A8


Rocznik: 1999
Silnik cm3: 4.2
Skrzynia: tip
Zasilanie: PB+LPG
Imię: paweł
Jeżdzę: d2
Pomógł: 38 razy
Wiek: 43
Dołączył: 17 Wrz 2012
Posty: 4375
Skąd: krzczonów
Wysłany: 2019-06-06, 05:10   

jak nie jest
masz podobny problem tylko u ciebie coś z ryglem
 
 
Daniel Forum Audi A8

Rocznik: 2003
Silnik cm3: 4.2Q
Skrzynia: Tip.Sport F1
Zasilanie: PB
Imię: Daniel
Jeżdzę: A8 D3
Wiek: 42
Dołączył: 15 Maj 2009
Posty: 5914
Skąd: WBR
Kliknij tutaj ----------->
drago_o 
Moje A8



Rocznik: 2004
Silnik cm3: 3936
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Karol
Jeżdzę: A8 D3
Pomógł: 173 razy
Wiek: 29
Dołączył: 17 Gru 2013
Posty: 6904
Skąd: Częstochowa
Wysłany: 2019-06-06, 08:28   

Któryś z podzespołów w magistrali CAN napędów zakłóca jej pracę i powoduje brak komunikacji. Bardzo często problemem jest wilgoć pod akumulatorem i uszkodzenie sterownika ręcznego lub haka.

Ale ogólnie w skład urządzeń połączonych tą magistralą wchodzą(zapewne wszystkie te z brakiem komunikacji):
-Sterownik hamulca postojowego i hamulca ręcznego J540
-Sterownik zasięgu reflektorów J431
-Sterownik poduszek bezpieczeństwa J234
-Sterownik ABS i EDS J104
-Pierwszy sterownik silnika J623
-Sterownik zawieszenia J197
-Sterownik skrzyni biegów J217
-Czujnik kąta skrętu G85
_________________
Fotosesja mojej pięknej zaraz po sprowadzeniu:
http://www.fotosik.pl/u/dragonek1990/album/1562323
Chomik pełen informacji, instrukcji (EN/PL):
http://chomikuj.pl/drago_o/VAG
 
 
PITER82 
Moje A8


Rocznik: 2004
Silnik cm3: 4.2
Skrzynia: Tiptronic
Zasilanie: PB
Imię: BFM
Jeżdzę: A8 D3 L / A8 D2 02r
Wiek: 37
Dołączył: 27 Lip 2014
Posty: 588
Skąd: UK Irlandia polnocna
Wysłany: 2019-06-10, 14:38   

panowie i dalej nic , rece opadaja
 
 
drago_o 
Moje A8



Rocznik: 2004
Silnik cm3: 3936
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Karol
Jeżdzę: A8 D3
Pomógł: 173 razy
Wiek: 29
Dołączył: 17 Gru 2013
Posty: 6904
Skąd: Częstochowa
Wysłany: 2019-06-10, 18:35   

A skąd jesteś? Gdzie auto? Może ktoś będzie miał blisko aby Ci coś pomóc. Spróbuj odłączyć zasilanie gateway i zobacz czy na chwilę odpali. Pokombinować i sprawdź czy jak te złączki can ruszasz to czy coś się zmienia w sytuacji diagnostyki? No trzeba teraz trochę pokombinować. Wywal wszystkie bezpieczniki i podłączaj kolejno i sprawdzaj kiedy zacznie się coś sypać a dkiedy będzie komunikacja. No trochę trzeba przy tym się pobawić trzeba
_________________
Fotosesja mojej pięknej zaraz po sprowadzeniu:
http://www.fotosik.pl/u/dragonek1990/album/1562323
Chomik pełen informacji, instrukcji (EN/PL):
http://chomikuj.pl/drago_o/VAG
 
 
Daniel Forum Audi A8

Rocznik: 2003
Silnik cm3: 4.2Q
Skrzynia: Tip.Sport F1
Zasilanie: PB
Imię: Daniel
Jeżdzę: A8 D3
Wiek: 42
Dołączył: 15 Maj 2009
Posty: 5914
Skąd: WBR
Kliknij tutaj ----------->
PITER82 
Moje A8


Rocznik: 2004
Silnik cm3: 4.2
Skrzynia: Tiptronic
Zasilanie: PB
Imię: BFM
Jeżdzę: A8 D3 L / A8 D2 02r
Wiek: 37
Dołączył: 27 Lip 2014
Posty: 588
Skąd: UK Irlandia polnocna
Wysłany: 2019-07-15, 17:04   

panowie temat opanowany okazało sie ze pod kierownica przekaznik za nim był nie styk i to spowodowalo awarie , audi servis po paru dniach poddal sie i oddali mi auto nastepnie kolejne proby szukanie wpinanie sie wszedzie nastepnie sporo telefonow do polski do ludzi zajmujacych sie audi elektrykami . udalo sie .autko wraca na droge <brawo> <chura>
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group


regeneracja turbosprężarki opony samochodowe Testy opon
hamulce
OC/AC
regeneracja turbosprężarki
| Felgi Audi - AluShop.pl | Sklep Audi A8 | bmw forum | Forum Audi Q5 | AZ Auto Serwis | Tarcze hamulcowe Audi |
| Klocki hamulcowe Audi | Nagranie reklam | SklepOpon.com - opony i felgi | WRC POLSKA - Części do AUDI | WRC POLSKA - Zawieszenie pneumatyczne | WRC POLSKA - Pompy wspomagania |