Ogłoszenie 

Opony i alufelgi Opony samochodowe opony width= Porównywarka OC mfind części samochodowe Tarcze, hamulce
Opony & Alufelgi
Opony
samochodowe
Opony samochodowe
Porównywarka OC
Części Audi A8
Układ hamulcowy


Poprzedni temat «» Następny temat
[D3 preFL ALL ] Prądożerne webasto  
Autor Wiadomość
denveco 
Moje A8


Rocznik: 2003
Silnik cm3: 4.2
Skrzynia: Tiptronic + Łopatki
Zasilanie: PB+LPG
Imię: Rafał
Jeżdzę: A8 D3 (silnik BFM)
Wiek: 35
Dołączył: 20 Gru 2013
Posty: 243
Skąd: Szczecin
Wysłany: 2018-10-25, 21:11   [D3 preFL ALL ] Prądożerne webasto

Witam. Jestem nie wiem czy do końca szczęśliwym posiadaczem webasto niestety bez pilota. Choć to wygoda to załączenie webasto odbywam za pomocą panelu klimatronika. Zaskakuje bez problemu czy to ma grzać od razu czy też tonerem. Wszystko ładnie pięknie. Jednak czy to tyłko u mnie kilka minut po jego odpaleniu wyskakuje komunikat z logo akumulatora o energi?? Ogólnie to radia za długo po słuchać nie można bo po jakimś co prawda dłuższym czasie też wyświetla się komunikat o energii. Aku ma chyba z dwa lata i jest firmy Varta chyba 90Ah. Całkiem niedawno był profilaktycznie adaptowany ale problem z tą energią jest nadal. Nie wiem czy może to naładować ale nie wiem czy na odłączonym aku czy podłączonym (jakim prostownikiem to ładować?) Czy może aku mam za małej pojemności założone przez poprzedniego właściciela. Nie mam zielonego pojęcia co z tym fantem czy po prostu "Te typy tak mają"...
 
 
Kisiel842 
Użytkownik


Rocznik: 2006
Silnik cm3: 4.2
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Marcin
Jeżdzę: A8 D3, A8 D4
Dołączył: 06 Maj 2018
Posty: 9
Skąd: UK Lancashire
Wysłany: 2021-01-13, 17:16   

Witam

Z tego co piszesz to radio tez "pradozerne". Poszukaj co kradnie prad i czy wogole elektryka sie usypia po zamknieciu auta.
Przedewszystkim sprawdz wszystkie bledy na kompie i juz bedziesz mial latwiej gdzie i czego szukac.
 
 
Kruger 
Moje A8


Rocznik: 2007
Silnik cm3: 4.2
Skrzynia: Tiptronic
Zasilanie: ON
Imię: SŁAWEK
Jeżdzę: Audi a8 d3
Pomógł: 3 razy
Wiek: 46
Dołączył: 01 Lut 2018
Posty: 70
Skąd: Bielsko-Białą
Wysłany: 2021-01-13, 22:14   

Zmierz napięcie na akumulatorze po tym jak wyskoczy ci komenda o niskim poziomie baterii i jak
na ekranie poziom naładowania będziesz miał 10 procent a na klemach powyżej 12 .2v np.12.4 czy wię <onie> cej to masz to źle zakodowane i modół zarządzania energią odcina wszystko
Jeżeli bedzięsz miał 12v lub mniej możesz naładować aku zgodnie z opisem ładowarką o niskim prądzie ja ładuje małą elektroniczną kilkanaście razy używałem i nic złego z elektroniką się nie stało
Jak naładujesz i bedziesz miał miał po tym 12.8 .13v i po ponownym uruchomieniu webasta znowu odetnie i będzie 12 i mniej to aku się kończy.
Ja musiałem oszukać modół bo nawet po rozładowani i prądzie poniżej 12v poziom na wyświetlaczu pokazywał 100% więc doładowałem do pełna z ominięcięm modółu i jest ok
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

Akumulatory samochodowe Audi A6 Porównywarka OC
opony samochodowe 24opony.pl