Ogłoszenie 

Maglownica Audi Opony i alufelgi Opony samochodowe części samochodowe Tarcze, hamulce
Przekładnie kierownicze
Opony & Alufelgi
Opony
samochodowe
Części Audi A8
Układ hamulcowy


Poprzedni temat «» Następny temat
[D3 04 4.2MPI ] Problem przy odpalaniu  
Autor Wiadomość
WiZ 
Moje A8


Rocznik: 2015
Silnik cm3: 4.0
Skrzynia: Tiptronic
Zasilanie: PB
Imię: Slawek
Jeżdzę: S8 D4
Wiek: 38
Dołączył: 07 Lis 2010
Posty: 107
Skąd: Bydgoszcz
Wysłany: 2010-11-07, 15:46   [D3 04 4.2MPI ] Problem przy odpalaniu

Witam.

Od niedawna jestem posiadaczem D3 4,2 z 2004 roku. Autko ma przejechane 140,000 tys.
Od czasu do czasu mam mały problem przy odpalaniu. Wkładam kluczyk, odpalam zapłon, przekręcam kluczyk,żeby odpalić i......... tak jakby na 1 sec. zaczął kręcić i nagle odcina.
Musze wyjąć kluczyk i za drugim razem odpala bez problemu. Auto mam od tygodnia i już parę razy tak się stało.
Jakieś pomysły? Może ktoś miał podobny problem?

Pozdrawiam
Slawek
 
 
krzysztofeq 
Użytkownik


Silnik cm3: 4.2
Skrzynia: Tiptronic
Zasilanie: PB+LPG
Imię: Krzysztof
Jeżdzę: A8 D?
Wiek: 37
Dołączył: 12 Lis 2010
Posty: 20
Skąd: Grodzisk Maz.
Wysłany: 2010-11-12, 10:57   

Witam,

przyłączam się do pytania, mam podobne objawy,

raz odpala za 1 razem, raz za 3.


Na pewno to problem z komunikacją transpondera w kluczyku ze stacyjką,
czy ktoś wie co jest dokładnie nie tak ?
i jakie ewentualnie koszty ?

ps. jesli kolego juz uporałeś się z tematem napisz co i jak.

Pozdrawiam.

[ Dodano: 2010-11-12, 14:32 ]
ps. byłem u kumpla na komputerze,
jest komunikat: SŁABY SYGNAŁ TRANSPONDERA
 
 
jaro_alfa 
Moje A8



Silnik cm3: 4.2
Skrzynia: Multitronic
Zasilanie: PB+LPG
Imię: Jarek
Jeżdzę: A8 D3
Wiek: 48
Dołączył: 24 Gru 2010
Posty: 70
Skąd: Bełchatów
Wysłany: 2011-01-19, 14:39   

Witajcie Koledzy, u mnie to samo, ale myślałem, że to raczej rozrusznik ...
 
 
mdamian 
Moje A8



Rocznik: 2002
Silnik cm3: 4.2Q
Skrzynia: tiptronic
Zasilanie: PB+LPG
Imię: Damian
Jeżdzę: A8 D2 , A8 D3
Pomógł: 84 razy
Wiek: 39
Dołączył: 12 Maj 2010
Posty: 2108
Skąd: 3-miasto
Wysłany: 2011-01-19, 14:51   

Panowie a 1 pytanie , Ile macie paliwa ??
Bo u mnie jak mam poniżej połowy to też odpala za 2-3 razem , a jak mam ponad połowę to za pierwszym .
Może tutaj leży przyczyna ???
_________________
Nie ma to jak 4.2 Quattro :)
Ps:
Wymiana uszczelki pod pokrywą zaworów - Audi A6. :)
Wypalanie DPF Audi A6 i A8. :)
Audi A6 C5. Brak RDS w FIS. :)
 
 
pioter 
Master MOD



Rocznik: 2003
Silnik cm3: 4.2
Skrzynia: tiptronic
Zasilanie: PB+LPG
Imię: Piotr
Jeżdzę: BMW
Pomógł: 86 razy
Dołączył: 15 Maj 2009
Posty: 1758
Skąd: Włocławek
Wysłany: 2011-01-19, 19:27   

mdamian w D3 już nie ma problemów z pompą paliwa ,czyli nie trzeba mieć ponad połowę stanu zbiornika żeby odpalać . Jeżeli to problem z komunikacją transpondera w kluczyku ze stacyjką to napiszcie do kolegi olo_gsm powinien coś poradzić .
_________________
ex : D2 A8 95r 4.2
D2 S8 98r
A8 D3 03 4.2
 
 
szoszon1983 
Moje A8


Silnik cm3: 4.2
Skrzynia: tiptronic
Zasilanie: PB+LPG
Imię: Dominik
Jeżdzę: A8L D?
Pomógł: 1 raz
Wiek: 37
Dołączył: 04 Kwi 2010
Posty: 224
Skąd: Radom / Reading, UK
Wysłany: 2011-01-19, 22:03   

u mnie się zdarza raz na jakiś czas, może raz na tydzień, albo rzadziej. Może wymiana baterii w kluczyku pomoże?
 
 
and808 
Moje A8



Pomógł: 19 razy
Dołączył: 06 Sty 2010
Posty: 427
Skąd: PL
Wysłany: 2011-01-19, 22:58   

krzysztofeq napisał/a:
Witam,

przyłączam się do pytania, mam podobne objawy,

raz odpala za 1 razem, raz za 3.


Na pewno to problem z komunikacją transpondera w kluczyku ze stacyjką,
czy ktoś wie co jest dokładnie nie tak ?
i jakie ewentualnie koszty ?

ps. jesli kolego juz uporałeś się z tematem napisz co i jak.

Pozdrawiam.

[ Dodano: 2010-11-12, 14:32 ]
ps. byłem u kumpla na komputerze,
jest komunikat: SŁABY SYGNAŁ TRANSPONDERA



ja w odroznieniu do kolegow obstawie, ze Twoj kluczyk upadl Ci o jeden raz za duzo. i chyba naruszyles transponder.
 
 
colln 
Moje A8



Rocznik: 2006
Silnik cm3: 4.2
Skrzynia: Tiptronic
Zasilanie: PB
Imię: Artur
Jeżdzę: D3
Pomógł: 10 razy
Wiek: 50
Dołączył: 21 Cze 2010
Posty: 969
Skąd: P.T.
Wysłany: 2011-01-20, 01:36   

bateryjka w kluczyku nie odpowiada za odpalanie
_________________
Z Audi były: A8 D2 2.8 A8 D3 3.7 A2 1.4 A8 D3 4.2 A4 B7 2.0PB A8 D3 3.0PB Obecnie A8 4.2 lift oraz A2
 
 
wietpol2 
Użytkownik



Rocznik: 2002
Silnik cm3: 4.2
Skrzynia: Tip.Sport F1
Zasilanie: PB
Imię: Marcin
Jeżdzę: S8 D2
Wiek: 30
Dołączył: 01 Lis 2010
Posty: 29
Skąd: Jelenia Góra
Wysłany: 2011-01-20, 01:50   

najpierw podepnijcie sofie kompa i odpytajcie immo jak będzie błąd sporadyczny o komunikacji to w d3 jest podstawowy problem z jakościa kabli i konektorów i błyskawicznie zachodzi w reakcje z wilgocią najpierw przemyj kostkę od pętelki oraz sterownik silnika usuwaczem śniedzi wurth ma takie coś w ofercie potem kontaktem ta śniedź jest niewidoczna na pierwszy rzut oka ale miałem dwa razy taki przypadek i dwa razy pomogło jeżeli to nie pomoże zakoduj sobie nową pigułę nie jest droga i zobaczysz efekt
_________________
PIERWSZY MILION TRZEBA UKRAŚĆ
 
 
chrisvtr 
Moje A8



Rocznik: 2003
Silnik cm3: 4.2
Skrzynia: Tiptronic + F1
Zasilanie: PB+LPG
Imię: Krzysiek
Jeżdzę: A8 D3
Pomógł: 5 razy
Dołączył: 10 Gru 2010
Posty: 166
Skąd: Bydgoszcz
Wysłany: 2011-01-28, 19:20   

colln napisał/a:
bateryjka w kluczyku nie odpowiada za odpalanie

a jesli masz keyless go to tez nie , no bo jak mam kluczyk w kieszeni i chce odpalic auto a bateria padnieta to juz nieodpale , jesli sie myle to prosze o poprawke
 
 
and808 
Moje A8



Pomógł: 19 razy
Dołączył: 06 Sty 2010
Posty: 427
Skąd: PL
Wysłany: 2011-01-28, 19:46   

chrisvtr,

jesli masz slaba baterie w pilocie, to dostaniesz odpowiedni komunikat na FIS-ie
 
 
chrisvtr 
Moje A8



Rocznik: 2003
Silnik cm3: 4.2
Skrzynia: Tiptronic + F1
Zasilanie: PB+LPG
Imię: Krzysiek
Jeżdzę: A8 D3
Pomógł: 5 razy
Dołączył: 10 Gru 2010
Posty: 166
Skąd: Bydgoszcz
Wysłany: 2011-01-28, 21:56   

and808,

i dokładnie tak sie dzieje , chciałem tylko wyjasnic ze bateria jednak odpowiada za odpalanie w niektórych przypadkach ;-)
_________________
Live Fast Die Hard - Bad Boys for LIVE
 
 
jaro_alfa 
Moje A8



Silnik cm3: 4.2
Skrzynia: Multitronic
Zasilanie: PB+LPG
Imię: Jarek
Jeżdzę: A8 D3
Wiek: 48
Dołączył: 24 Gru 2010
Posty: 70
Skąd: Bełchatów
Wysłany: 2011-02-03, 07:44   

...a ja myślę, Koledzy, że to zwyczajnie zaśniedział kabel od rozrusznika i trza go wyczyścić. W tym tygodniu podjadę do znajomego fachury, to dam znać, co to za przyczyna.
Pzdr
 
 
nils 
Moje A8



Rocznik: 2004
Silnik cm3: W12
Skrzynia: Tiptronic
Zasilanie: PB
Imię: nils
Jeżdzę: A8 D3
Pomógł: 1 raz
Wiek: 38
Dołączył: 21 Cze 2011
Posty: 57
Skąd: Warszawa
Wysłany: 2011-07-21, 22:14   

Mam podobny objaw: zwykle pali od razu - jak to się mówi "na dotyk" (dosłownie i w przenośni :> ), a czasem zdarza się tak, że tylko raz cyknie i koniec.

Czasem po tym jak cyknie, zdarza się że za drugim razem dość długo kręci zanim zapali.

Ogólnie z objawów wnioskuję że albo coś z rozrusznikiem albo zapowietrza się układ paliwowy. Albo i to, i to ;p Demontaż rozrusznika brzmi jak przerażająco dużo roboty, więc traktuję jako ostateczność, ale kończą mi się inne pomysły...

Ktoś coś ustalił w temacie?
Kolego jaro_alfa - coś się udało? Miałeś dać znać :)
 
 
jaro_alfa 
Moje A8



Silnik cm3: 4.2
Skrzynia: Multitronic
Zasilanie: PB+LPG
Imię: Jarek
Jeżdzę: A8 D3
Wiek: 48
Dołączył: 24 Gru 2010
Posty: 70
Skąd: Bełchatów
Wysłany: 2011-07-21, 23:13   

no tak, przepraszam, wiec tak:
rozrusznika nie wyjeli, bo duzo roboty, powiedzieli, ze silnik trzeba przesuwac :shock:
kolega powiedzial, ze u niego tak samo sie dzieje i ze to moze byc jakis przekaznik, jak sie zorientuje, to mi da znac (ma znajomosci w serwisie).
W poniedziałek byłem w serwisie na wymianie cewek i zapytalem sie o to "tykanie". Gość powiedzial, zeby zacząć od wymiany baterii w kluczyku. Póki co olalem sprawe, bo ostatnio zalalo mi samochod. Albo cos przecieka, albo nie dosunalem szybra.
Poki co, to na tyle...
Pozdrawiam
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

Akumulatory samochodowe Audi A6 opony samochodowe 24opony.pl