Ogłoszenie 

Opony samochodowe opony width= Porównywarka OC mfind forum a8 zabezpieczenie samochodu przed kradzieżą Tarcze, hamulce
Opony
samochodowe
Opony samochodowe
Porównywarka OC
Sprawdzanie VIN
Niedźwiedź-LOCK
Układ hamulcowy

Weryfikacja Historii Wypadkowej Pojazdu


Poprzedni temat «» Następny temat
[D3 05 4.2MPI/LPG ] Problem z zawieszeniem pneumatycznym  
Autor Wiadomość
rylexxx1 
Użytkownik


Rocznik: 2005
Silnik cm3: 4.2
Skrzynia: multitronic
Zasilanie: PB+LPG
Imię: Irek
Jeżdzę: A8 D3
Wiek: 23
Dołączył: 12 Sie 2020
Posty: 5
Skąd: Wejherowo
Wysłany: 2020-08-12, 18:52   [D3 05 4.2MPI/LPG ] Problem z zawieszeniem pneumatycznym

Witam. Od jakiegoś czasu walczę z problemem w a8 d3 . Przód tak zwanie opadł na ekranie mmi podświetla się tylko dynamic , gdy wybieram jakiekolwiek inne opcje nie reaguje . Vcds pokazał błąd czujnika poziomowania lewa strona " zwarcie z masą " może ktoś miał taki przypadek . Sprawdziłem przewody od czujnika lewego przód do centralki która znajduje się za schowkiem i przejście było tylko poprzez jeden przewód . Czy ktoś z grupowiczów wie może jak i gdzie dokładnie poszczególne kable z czujników idą w sensie w które piny wchodzą ? Myślałem nad tym żeby poprowadzić od nowa przewody od centralki do czujników . Dziękuje za każdą pomoc
 
 
PABLO200 
Moje A8


Rocznik: 2016
Silnik cm3: 4200
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Pablo
Jeżdzę: Q8
Pomógł: 6 razy
Wiek: 41
Dołączył: 31 Sie 2009
Posty: 675
Skąd: Śląski
Wysłany: 2020-08-12, 19:56   

wymień czujnik <bezradny>
 
 
rylexxx1 
Użytkownik


Rocznik: 2005
Silnik cm3: 4.2
Skrzynia: multitronic
Zasilanie: PB+LPG
Imię: Irek
Jeżdzę: A8 D3
Wiek: 23
Dołączył: 12 Sie 2020
Posty: 5
Skąd: Wejherowo
Wysłany: 2020-08-12, 19:58   

Zapomniałem wspomnieć że zmieniłem po przekątnej i lewy prawy i nadal ten sam błąd
 
 
PABLO200 
Moje A8


Rocznik: 2016
Silnik cm3: 4200
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Pablo
Jeżdzę: Q8
Pomógł: 6 razy
Wiek: 41
Dołączył: 31 Sie 2009
Posty: 675
Skąd: Śląski
Wysłany: 2020-08-12, 21:37   

zostaje odis i funkcje prowadzone
schematy będziesz miał itd
 
 
rylexxx1 
Użytkownik


Rocznik: 2005
Silnik cm3: 4.2
Skrzynia: multitronic
Zasilanie: PB+LPG
Imię: Irek
Jeżdzę: A8 D3
Wiek: 23
Dołączył: 12 Sie 2020
Posty: 5
Skąd: Wejherowo
Wysłany: 2020-08-12, 21:49   

a co to ten odis ?
 
 
FOSS 



Rocznik: 2003
Silnik cm3: 4.2Q
Skrzynia: Tip.Sport F1
Zasilanie: PB
Imię: Damian
Jeżdzę: A8 D3
Pomógł: 185 razy
Wiek: 44
Dołączył: 15 Maj 2009
Posty: 5733
Skąd: WPR
Wysłany: 2020-08-13, 11:47   

rylexxx1 napisał/a:
a co to ten odis ?

ODIS to narzędzie diagnostyczne.
Zresztą moim zdaniem nie ma potrzeby jego używania.
Przecież zdiagnozowałeś, że nie ma przejścia po kablach pomiędzy czujnikiem poziomowania a sterownikiem więc chyba sprawa jest jasna - wychodzi na uszkodzoną wiązkę elektryczną.
I pewnie nie przy sterowniku tylko gdzieś kole albo trochę wyżej, gdzie jest szansa to uszkodzić przy innych czynnościach serwisowych.
_________________
inspekcje przed zakupem
serwis, części zamienne nowe i używane
serwis mobilny, serwis door2door
modyfikacje, przeróbki, tuning
* FOSS motorsport *
(PL-Warszawa)
-
 
 
rylexxx1 
Użytkownik


Rocznik: 2005
Silnik cm3: 4.2
Skrzynia: multitronic
Zasilanie: PB+LPG
Imię: Irek
Jeżdzę: A8 D3
Wiek: 23
Dołączył: 12 Sie 2020
Posty: 5
Skąd: Wejherowo
Wysłany: 2020-08-13, 14:24   

Tak rozumiem tylko problem jest taki że nie wiem jakie to piny w centralnie a nie chce zdejmować połowy plastików wnętrza , po prostu miałem zamiar poprowadzić nową że tak powiem instalację od centralki do czujników


pw dzięki za poświęcony czas
 
 
andrzej626 
Użytkownik


Rocznik: 2006
Silnik cm3: 4.2
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Andrzej
Jeżdzę: A8 D3 Quattro
Dołączył: 30 Paź 2019
Posty: 7
Skąd: Kłodawa (wielkopolskie)
Wysłany: 2020-10-14, 20:44   

Witam.
Nie chciałem zakładać nowego tematu, więc podpiąłem się pod ten. W Audi A8 D3 4.2TDI Quatro Wymieniono mi 6 wahaczy i stabilizaror (ze względu na skrzypienie). W trakcie prac nie został włączony tryb podnośnika. Po wymianie zapaliła się pomarańczowa kontrolka, ale auto zmieniało swoje wysokości we wszystkich trybach pracy, niby OK. Podłączyłem VCDSa i pokazało dwa błędy: uszkodzenie czujnika przyspieszenia nadwozia (lewy przód) G341 oraz "położenie regulacji niewyuczone". Przeprowadziłem adaptację zgodnie w Wideoporadnikiem. Z pomiarów wychodziło, że tylne koła nie miały dużych odchyleń od wysokości wzorcowej, natomiast ptzednie lewe było niżej o ponad 12 mm od prawego. Po adaptacji ustawiłem auto jeszcze raz w ten tryb, żeby wykonać pomiary i lewy przód ma 410mm, prawy 422, a w MMI w menu popłożenia podwozia wszystko zrobiło się nieaktywne. Czy ten czujnik może mieć wpływ na to? Wiem, że trzeba go wymienić i będzie wiadomo, tylko jeszcze do tego wszystkiego zerwała się linka od otwierania maski...
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

Akumulatory samochodowe Audi A6 Porównywarka OC
opony samochodowe 24opony.pl
| Forum Audi A6 i A7 |