Ogłoszenie 

sportwheels.pl Maglownica Audi części samochodowe Tarcze, hamulce
Sportwheels
Przekładnie kierownicze
Części Audi A8
Układ hamulcowy


Poprzedni temat «» Następny temat
[D3 preFL ALL ] Kodowanie akumulatora  
Autor Wiadomość
maciu 
Moje A8


Rocznik: 2006
Silnik cm3: 4.2
Skrzynia: tip
Zasilanie: ON
Imię: Maciej
Jeżdzę: D3, (S8,A8,V8,S4)
Pomógł: 50 razy
Dołączył: 19 Lip 2009
Posty: 2828
Skąd: Warszawa
Wysłany: 2021-02-18, 17:02   

wszystko się zgadza, dodam parę uwag


Cytat:
- na zakuciu kabla przykręconego do alternatora było już 14,7V (czyli mam spadku napięcia 0,2V już na samym przyłączu na alternatorze - trzeba by odkręcić kabel i oczyścić samo oczko jak i śrubę na alternatorze)


tu niekoniecznie musi to być problem - mierzysz jednak napięcie na zakuciu od "zewnątrz"
a na samym kablu spadku może nie być


Cytat:
- dalej spadku żadnego bo już poprawiłem instalację zalewając wszystkie dalsze zakucia cyną stosując do podgrzewania lutownicę do robienia rynien


nie tyle same zakucia co utleniony? kabel w środku - samo zalanie zakuć może nie pomóc
i trzeba "wlewać" na gorąco cynę do samewgo kabla, kwestia dobrego rozgrzania i sam będzie
pił


Cytat:
Wnioski - instalacja główna (alternator - akumulator) to ścierwo. Na dodatek użyto kabla aluminiowego więc porządne zalanie cyną zakucia jest w normalnych domowych warunkach i bez wyciągania kabla z auta, prawie niewykonalne.


Na szczeście w większości lub we wszystkich wypadkach tu na forum wystarczyło zalać
krótkie odcinki zaraz przy okuciach

Cytat:
Jedynie odcinki od klemy pirotechnicznej do aku i masowy są miedziane.



No i to wyjasnia czemu grzeje się tylk plus, musze opieprzyć warsztat że nic nie powiedzieli. :)

Cytat:
Kolejna sprawa, że nie ma sensu patrzeć na bloki pomiarowe jakie jest ładowanie, a trzeba zmierzyć bezpośrednio na akumulatorze.


Nie do końca, BEM jednak jest połączony bardzo blisko akku więc ma pomiar
bardzo dokładny, miałeś tutaj duże rozbieżności??



Cytat:
Kolejny temat. Napięcie na akumulatorze, będzie zależne od momentu w którym będziecie dokonywali pomiaru. Po odpaleniu auta w pierwszej fazie doładowywania akumulatora, leci spory prąd do niego, w związku z czym uwidocznią się mocno spadki napięcia na wszystkich łączeniach kabla.


Dokładnie tak, ostatnio doszedłem do wniosku że sporo mozna się dowiedzieć z samego
pomiaru gadżetem za 15pln w gnieżdzie zapalniczki - po wymianie akku od razu
napięcie ładowania spadło do 14,3 i nie wchodzi na wartości większe

Cytat:
Załamuje mnie teraz jedynie myśl, że muszę wypruć znów bagażnik żeby dobrać się do głównego kabla, a nie zrobię tego bez wyciąganai butli LPG która zamuje dosłownie pół bagażnika <blee>


Bagażnik to jeszcze nic... dalej kabina i najgorszy chyba kawałek - do komory silnika.
_________________
Proszę nie pisać z pytaniami technicznymi na PW - tylko na forum.
wyPAD 2020
 
 
marekp750 



Rocznik: 2004
Silnik cm3: 6000
Skrzynia: 6HP, 5HP
Zasilanie: PB+LPG
Imię: Marek
Jeżdzę: D3 W12, D2 W12, D2 V8
Pomógł: 74 razy
Wiek: 49
Dołączył: 11 Maj 2011
Posty: 1007
Skąd: k/Pruszcza Gd.
Wysłany: 2021-02-18, 19:29   

Kabel masowy miedzy silnikiem a podłużnicą także jest bardzo istotny.
Nie zapominajcie o tym jak walczycie z napięciami.
_________________
Marek
tel. 571 240 898
 
 
sssebek 
Moje A8



Rocznik: 2005
Silnik cm3: 4,2
Skrzynia: Automat
Zasilanie: PB
Imię: Sebastian
Jeżdzę: FSR/A8 D3/inne
Wiek: 34
Dołączył: 19 Kwi 2017
Posty: 106
Skąd: Śląsk
Wysłany: 2021-02-18, 23:18   

maciu napisał/a:
wszystko się zgadza, dodam parę uwag


Cytat:
- na zakuciu kabla przykręconego do alternatora było już 14,7V (czyli mam spadku napięcia 0,2V już na samym przyłączu na alternatorze - trzeba by odkręcić kabel i oczyścić samo oczko jak i śrubę na alternatorze)


1) tu niekoniecznie musi to być problem - mierzysz jednak napięcie na zakuciu od "zewnątrz"
a na samym kablu spadku może nie być


Cytat:
- dalej spadku żadnego bo już poprawiłem instalację zalewając wszystkie dalsze zakucia cyną stosując do podgrzewania lutownicę do robienia rynien


2) nie tyle same zakucia co utleniony? kabel w środku - samo zalanie zakuć może nie pomóc
i trzeba "wlewać" na gorąco cynę do samewgo kabla, kwestia dobrego rozgrzania i sam będzie
pił


Cytat:
Wnioski - instalacja główna (alternator - akumulator) to ścierwo. Na dodatek użyto kabla aluminiowego więc porządne zalanie cyną zakucia jest w normalnych domowych warunkach i bez wyciągania kabla z auta, prawie niewykonalne.


3) Na szczeście w większości lub we wszystkich wypadkach tu na forum wystarczyło zalać
krótkie odcinki zaraz przy okuciach

Cytat:
Jedynie odcinki od klemy pirotechnicznej do aku i masowy są miedziane.



4) No i to wyjasnia czemu grzeje się tylk plus, musze opieprzyć warsztat że nic nie powiedzieli. :)

Cytat:
Kolejna sprawa, że nie ma sensu patrzeć na bloki pomiarowe jakie jest ładowanie, a trzeba zmierzyć bezpośrednio na akumulatorze.


5) Nie do końca, BEM jednak jest połączony bardzo blisko akku więc ma pomiar
bardzo dokładny, miałeś tutaj duże rozbieżności??



Cytat:
Kolejny temat. Napięcie na akumulatorze, będzie zależne od momentu w którym będziecie dokonywali pomiaru. Po odpaleniu auta w pierwszej fazie doładowywania akumulatora, leci spory prąd do niego, w związku z czym uwidocznią się mocno spadki napięcia na wszystkich łączeniach kabla.


6) Dokładnie tak, ostatnio doszedłem do wniosku że sporo mozna się dowiedzieć z samego
pomiaru gadżetem za 15pln w gnieżdzie zapalniczki - po wymianie akku od razu
napięcie ładowania spadło do 14,3 i nie wchodzi na wartości większe

Cytat:
Załamuje mnie teraz jedynie myśl, że muszę wypruć znów bagażnik żeby dobrać się do głównego kabla, a nie zrobię tego bez wyciąganai butli LPG która zamuje dosłownie pół bagażnika <blee>


7) Bagażnik to jeszcze nic... dalej kabina i najgorszy chyba kawałek - do komory silnika.



- ad.1 -> styk + alternatora ma przejście na zakucie a dopiero zakucie ma kontakt z kablem -> z tego wynika, że jak mam spadek na zakuciu, to ten spadek jest już widoczny patrząc z perspektywy akumulatora ;)

- ad.2 -> to miałem na myśli, ogólnie cynę ładowałem na pogranicze zakucia i kabla, wciągało do pełna aż w końcu cynę zaczął splot kabla zaciągać pionowo do gory pod izolację. Wtedy przerwałem proces.

- ad.3 -> no u mnie niestety na tym się nie skończy.

- ad.5 -> nie mierzyłem tego, bo ten pomiar nic mi nie da. Dla mnie ważne było zidentyfikowanie wadliwych miejsc. VCDS tu nic nie pomoże bo powie mi jedynie o spadku na całej instalacji, a to nas nie urządza w tym momencie.

- ad.6 -> ogólnie taki głupi miernik za 10-15zł z marketu jest narzędziem wystarczającym do zidentyfikowania większości niedomagań instalacji elektrycznej w samochodach. Jazda zaczyna się jak są problemy z sygnałówką i trzeba wkraczać z oscyloskopem. Ale to na szczęście rzadkość.

- ad.7 -> u mnie najgorszym będzie bagażnik. Osobiście spawałem kosz do zamocowania butli walcowatej 110L (większa fizycznie już nie wejdzie bo nie zmieści się nic większego między podłogą a półką za fotelami oraz pomiędzy bokami. Nawet tapicerka była przycinana po bokach żeby to wpakować). Koszt jest zrobiony tak, żeby było bezpiecznie. Niestety wyjęcie butli wiąże się teraz z odkręceniem kilku śrub M14 które mocują kosz do konstrukcji nośnej samochodu. Samo wyjęcie butli obecnie zajmie około 6-8 godzin w zależności jak bardzo skorodowały śruby przez te 3 lata i te kilkadziesiąt tysięcy kilometrów które przybyło. Niestety, choć z drugiej strony w sprzyjających warunkach robię 800km na strzała lecąc 160 na tempomacie. Plus będzie taki, że będę mógł sobie przy okazji dodatkowy światłowód rzucić <okok>

marekp750 napisał/a:
Kabel masowy miedzy silnikiem a podłużnicą także jest bardzo istotny.
Nie zapominajcie o tym jak walczycie z napięciami.


Poprawione przy robieniu zawieszenia. Rezystancji na przejściu nie stwierdzono podczas wczorajszego sprawdzania <okok>
_________________
Nie ma rzeczy niemożliwych, są tylko takie, które zabierają trochę więcej czasu ...

https://pl-pl.facebook.com/tarpaniatka/
 
 
siwy316 
Użytkownik


Rocznik: 2008
Silnik cm3: 4.2
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Jarek
Jeżdzę: A8 D3
Wiek: 49
Dołączył: 06 Lis 2015
Posty: 5
Skąd: Gliwice
Wysłany: 2021-02-23, 13:28   

FOSS napisał/a:
Kruger napisał/a:
Pytanie jeżeli nowy aku ma inny prąd rozruchu to będzie trzeba coś kodować bo w wątku wyczytałem że jeżeli zmienia się ż 110 na 110 to sterownik będzie go widział poprawnie zastanawia mnie drugi parametr stary 520 nowy 850

Moim zdaniem, jeżeli zmieniasz stary wysłużony akumulator na nowy, to kodować trzeba. Nie ważne, że są takie same.
Nowy aku przed montażem do auta polecam jeszcze podłączyć pod prostownik i podładować tak aby rzeczywiście miał te swoje 100%. A kodowanie zrobić zaraz po montażu.


[ Dodano: 2021-02-23, 13:38 ]
Witam.
Mam pytanie czy kodowanie akumulatora po naładowaniu go na 100 % robimy po podpięciu klem na uruchomionym silniku czy tylko włączonym zapłonie ?
Bo nie wiem czy włączyć zapłon i kodować czy odpalić silnik i dopiero wtedy ...
_________________
Jarek Audi A8 D3 4.2 tdi
 
 
Glac 
Moje A8



Rocznik: 2010
Silnik cm3: 4.2+
Skrzynia: Tiptronic
Zasilanie: ON
Imię: Piotr
Jeżdzę: D3
Pomógł: 4 razy
Wiek: 47
Dołączył: 24 Wrz 2014
Posty: 263
Skąd: Warszawa
Wysłany: 2021-11-24, 20:29   

Prośba o rozjaśnienie.
Mam nowy akumulator Moll 110Ah 900a

Przeczytałem cały wątek i podajecie np. kody z Varty 4E0915105D
0409536083 - dotyczy modelu varta 110/920 - jednak ten post ma już kilka lat i teraz..

..ktoś wspomniał, że sterownik zwraca uwagę też na datę akumulatora. W takim razie czy te kody z varty mają w sobie datę?
Sporo jest na necie tych kodów, ale właśnie już się pogubiłem i prośba o wskazówki co mam wpisać.
 
 
dragonballz10 

Rocznik: 2006
Silnik cm3: 6.0
Skrzynia: Tiptronic 6HP
Zasilanie: PB+LPG
Imię: Radek
Jeżdzę: Audi A8 D3 W12
Wiek: 36
Dołączył: 14 Kwi 2011
Posty: 20
Skąd: Olsztyn
Wysłany: 2021-11-29, 17:05   

Kodowanie aku mówi sterownikowi zarządzania energią, że masz właśnie nową baterię.
Podane kody na forum odpowiadają zamiennikom akumulatorów innych firm niż te OE.
Kodowanie jest banalnie proste ale mi osobiście wyszło to chyba za setnym razem.

Kodowałem raz wartę raz molla, aż w końcu wartości od BEM'a do aku szły prawidłowe (ampery, volty...)
Wątek jest rozbudowany ale na innych postach jest także wiele cennych informacji odnośnie instalacji i co sprawdzić aby nie oszaleć przy kodowaniu.

U mnie przedłużyło się ponieważ miałem aku, nową CENTRE+ zwaloną i parametry w VCDS pokazywały prawidłowe wartości.

Na przyszłość przy kodowaniu aku zachowaj spokój i postępuj zgodnie z instrukcją.

[ Dodano: 2021-11-29, 18:07 ]
maciu napisał/a:
dragonballz10 napisał/a:
Dzięki, no musiało się udać w końcu to ludzie wymyślili, serwisują i korzystają więc nie było innej opcji.
Niestety nie mam zrzutu ekranu z VCDS ale u mnie zadane napięcie było na bank 15.0V
W każdym razie nigdy nie zgadzały się wartości zmierzone na klemach a podawane przez VCDS czy MMI. Na mierniku zawsze nie co więcej we wskazaniach czy to Volty czy Ampery.

Mam jeszcze kilka pomiarów po tygodniu jazdy bez zmian 2x dziennie odpalam max 30 minut jazdy na nowym aku....
Nie mam zarejestrowanego od razu po odpaleniu (nie zdążyłem). Tuż po odpaleniu, miernik cęgowy wskazał "OL" poza skalą jego pomiaru czyli ponad 100A i spadło do około 70A oraz pobór po ustawieniu kluczyka w pozycji 1<---zapłon.... tu trzeba mi na słowo wierzyć.

Zrobię do końca miesiąca testy czy coś się zmienia, czy coś widać w blokach VCDS, a następnie zakoduję BEM pod aku AGM oczywiście wartości będą pochodziły z forum.


jak znajdziesz to 15V daj znac która grupa/blok, byłby to bardzo ciekawy przypadek
albo ja coś źle pamiętam, będę się bawił ODISem w tygodniu to zajrzę

jakiś tam rozjazd może być ale jeżeli duży powiedzmy >5-10% to albo masz bema uwalonego
albo słaby/zwalony miernik, wszak bem mierzy dokładnie w ten sam sposób (cęgowo dla całego prądu) i bezpośrednio na klemach dla napięcia

co do prądu po pdpaleniu >100A nie jest to nic niezwykłego, poniekąd jest to przyczyna dla
której kabel plusowy w kiepskim stanie mocno się grzeje, po podładowaniu akku prąd
maleje to i ciepła jest mniej



Zapomniałem o temacie fota z z zadanym napięciem 15V VCDS

[ Dodano: 2021-11-29, 18:16 ]
siwy316 napisał/a:
Mam pytanie czy kodowanie akumulatora po naładowaniu go na 100 % robimy po podpięciu klem na uruchomionym silniku czy tylko włączonym zapłonie ?
Bo nie wiem czy włączyć zapłon i kodować czy odpalić silnik i dopiero wtedy ...


Silnik ma nie pracować. Ładujesz aku na 100% stacyjka na na zapłon bez rozruchu, kodujesz, cieszysz się zdobytą nową umiejętnością <chura>

batery status.png
Zadane 15V
Plik ściągnięto 2 raz(y) 44,39 KB

 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

sportwheels - felgi aluminiowe Akumulatory samochodowe Audi A6

Compero.pl
Tooles.pl - Sklep z elektronarzędziami